Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Ventilador de pie se endurece al prender

15/12/2013 08:11PM
Hola que tal les cuento que tengo un ventilador de pie que hasta el año pasado andaba bien ahora lo prendi y nada se escucha que esta prendido pero nada... lo desarme le puse aceite y las paletas giran de los mas bien cuando le doy con las manos (esto es cuando esta desenchufado) pero cuando lo prendo de repente se ponen durisimas y si la intentas girar hace un ruido muy extraño la verdad ¿Que sera? yo no soy experto en ventiladores y por eso vengo a preguntarles a ustedes que saben mas de esto ojala que me puedan ayudar. Muchas gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
16/12/2013 12:11AM
pablitodltreinta escribió:
armandocr escribió:La causa más común es el desgaste de los bujes. Desconectado gira bien, pero al conectar la corriente el campo magnético creado atrae el rotor hacia el estator y se traba.
Debes cambiar los bujes.

Armando (Corrientes - Argentina)


Me parece que no es eso porque antes desarmarlo hacia ruido no giraba pero no estaba pegado el eje y ahora si podria ser que lo haya armado mal ?


Puede que hayas armado al revés o cruzadas las tapas del ventilador y se esté cruzando el eje. No uses aceite comestible ya que cuando se calienta se endurece y se pega. Saludos
servimat1 12.599K
SOLUCIÓN
15/12/2013 10:12PM
pueda ser que uno de los campos este pelado y que este rozando la masa del ventilador por eso se queda pegado.
15/12/2013 10:28PM
La causa más común es el desgaste de los bujes. Desconectado gira bien, pero al conectar la corriente el campo magnético creado atrae el rotor hacia el estator y se traba.
Debes cambiar los bujes.

Armando (Corrientes - Argentina)
armandocr 919
ASISTIÓ A LA SOLUCIÓN
16/12/2013 12:02AM
armandocr escribió:La causa más común es el desgaste de los bujes. Desconectado gira bien, pero al conectar la corriente el campo magnético creado atrae el rotor hacia el estator y se traba.
Debes cambiar los bujes.

Armando (Corrientes - Argentina)


Me parece que no es eso porque antes desarmarlo hacia ruido no giraba pero no estaba pegado el eje y ahora si podria ser que lo haya armado mal ?
20/12/2013 03:31AM
Si el eje del motor no presenta juego, moviendolo hacia los lados, reemplazar capacitor, tiene que comprar uno igual de valor que el que està colocado, està unido por dos cables y al colocar no importa la posicion de los cables , no tienen polaridad, para que lo reconoscas, pueden ser una cajita cuadrada y cilindrica con una leyenda por ej; 2uf / 400v, suerte!!!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta