Registrarse Gratis

¡Únase para Aprender y Compartir!

Ventilador no marca ni modelo se sobrecalienta y duda del C.

07/9/2008 01:21PM
Hola a toda la cumunidad del foro, si me ayudasen con este problema se los agradeceria:

Me han traido a reparar un ventilador "de piso", de los que tienen aspas metalicas, posee tres velocidades y no tiene caja de engranes para poder girar.
El problema inicial que tenia, era de que no funcionba en lo absoluto, por lo que me di a la tarea de revisalo, con la ayuda de mi multimetro cheque la continuidad del cableado, cheque el fusible termico y por ultimo revise el capacitor el cual me marcaba "cruzado" en continuidad por lo que deduje que estaba dañado.

-Aqui vino mi primer duda, el capacitor traia especificaciones de 8uF +-5% a 250V, me lenze en busca de este y solo encontre un capacitor muy similar pero de 7uF a 250V, aun con la tolerancia que presenta el original me faltarian 0.6 uF para estar dentro de los parametros, no se entonces si este de 7 uF funcionará correctamente sin causar daños en el enbobinado a la larga.

NOTA: Compre dicho capacitor y lo conecte, el ventilador funcionó pero temo que a la larga esto pueda repercutir en algo, me seria de mucha ayuda si me acreditan lo que hice o si piensan que deberia cambiarlo por dos capaciotores de 4uF a 250V (que tambien estan disponibles en el mercado), en un arreglo en paralelo.

-Aqui viene mi segunda duda o problema, el ventilador como les mencione lineas arriba, funcionó con el C. de 7uF pero he notado que el enbobinado empieza a calentarse un momento poco despues de que comienza a trabajar el motor, el eje no tiene juego y gira libremente si le doy giro manual, ya lo he lubricado perfectamente y el enbobinado se ve en perfectas condiciones (no huele ni se ve requemado), quisiera saber si este calentamiento es normal o si existe la posibilidad de que sea por el capacitor que le puse de 7uF aun cuando deberia ser de 8uF.

NOTA: si el problema fuera el enbobinado ¿me podrian decir como checar que no este en corto o cruzado o si las bobinas estan bien?


Por su pronta respuesta y atencion gracias, amigos de foro.
Rafaik 10
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
07/9/2008 10:41PM
amigo no sabria que decirte, lo que si creo es una barbaridad un capacitor de 8 micro para un ventilador de pie comùn .saludos
murunga 296
comentario
08/9/2008 07:46AM
Si giras manualmente, y el buje está libre, si no gira lento y no empieza a oler a quemado, creo k la temperatura es normal, hay ventiladores que trabajan asi, ademas, comentas que aun tiene el fusible termico, si es asi entonces no hay problema con la temperaturta, en todo caso si fuera muy alta lo que se dañaria primero seria el fusible, si resiste, quiere decir que la temperatura aunque alta es la normal en ese tipo de ventiladores, sobre lo del capacitor de 8, no se mucho de eso, pero prueba con dos de 4 juntos creo que puede funcionar, recuerdo haberlo echo alguna vez. Y por ultimo dejalo trabajar en tu taller un par de horas sin temor, total tiene su fucible termico.
Saludos
Gerox 4
ASISTIÓ A LA SOLUCIÓN
08/9/2008 11:29AM
Hola Gerox, gracias por tu respuesta, he hecho una nueva prueba que se me ocurrio, arranque el motor sin capacitor conectado, asi entonces sabria si dicho valor de capacitor (7 uF) seria el problema del calentamiento y al inicio obvio tuve que ayudar con un pequeño giro al rotor, luego de un rato las cosas seguian igual empece a notar que el embobinado se calienta en un ratito por lo que creo es conveniente descartar que el C. sea el problema.

Creo que tendre que hacer lo que me recomiendas a menos que alguien mas me diga como checar las bobinas o la bobina del motor con el multimetro por ejemplo para comprobar que no esten en corto internamente, y es que he monitoreado la tamperatura ,con mi simple tacto, a otros ventiladores que llevan horas encendidos y he notado que el enbobinado no se calienta mucho y lo que mas se calienta es la armadura y el nucleo de fierro que supongo hacen en parte la funcion de disipador cosa que no sucede del todo en este motor, la bobina se calienta y por efecto tambien el nucleo y la carcaza.

Pondre funcionar el ventilador por un largo periodo a ver que sucede espero solo queme el fusible y no pase a mas, luego comentare como estuvo la cosa.
Rafaik 10
28/9/2008 02:59PM
Hola, aviso como me fue para todo aquel con este problema, le puse el C. de 7uF y funciono bien, y en cuanto al calentamiento note que se calienta un poco menos el motor ya montado con todo y aspas, un amigo que enbobina motores me dijo que ese tipo de motores deben probarse preferentemente con las aspas pues estas lo enfrian en parte, y como un tip especial cuando el motor se calienta un buen dato que da pistas es medir la corriente que este consume y copararla con la que trae de especificacion si no coiciden en un +-5% o 7% es que es posible que la bobina este cruzada en algun punto.

Para finalizar, les comento que unque tenia un calentamiento algo elevado asi lo entreque y le dije al cliente que no lo trabajara por periodos muy largos de tiempo y al parecer no le ha fallado.

Saludos a todos los del foro bye.
Rafaik 10
29/9/2008 09:20AM
Rafaik, que bien que ya haya quedado el ventilador, me da gusto. Nunca comentaste que lo estavieras probando sin aspas, estas ayudan a extraer el calor, de todas maneras, insisto, la temperatura deve ser normal, de otra manera, lo hubieras recubido tambien con el fusible quemado. No te preocupes, creo que no fallará.
Un abrazo.
Gerox 4
ASISTIÓ A LA SOLUCIÓN
04/10/2008 01:10AM
Hola gerox, si, no mencione lo de las aspas pues otros motores de ventiladores los pruebo sin aspas y no habia pasado nada jeje, de todas formas ahora ya lo tomare en cuenta, ok nos mantenemos en contacto por si salen otros problemillas. Hasta luego.
Rafaik 10
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta