Foros | Webinarios | Blogs
 

lav drean exc blue 6.06 g

Seguir
Hace 5 meses le cambie plaqueta por una programable. se la entregue al cliente pero por no tener aun tanque de agua no lo podia usar. Ahora al prenderlo y intentar algun programaa titilan luces 11 veces y luego quedan encendidas.  Es un Drean rxcellent blue 6.06 g 
(en la tabla de progamablesces codigo 5)


2 Soluciones propuestas

Error en el circuito de medición de nivel de agua. Presostato, cableado y fichas entre presostato y placa, o la misma placa.
  • hace 11 días

    Avatar de Petris Daniel

    gracias roberto. Te comento que probe sacando la placa y intentando reprogramar pero al encender sigue igual titila 11 veces y quedan fijas. la.placa es nueva nunca lavaron salvo cuando probe antes de llevarsela al.cliente.

  • hace 11 días

    Avatar de Petris Daniel

    roberto ... descarto las.conexiones porque al prender.la.placa fuera del equipo (intentando reprogramar). sigue igual error: titila 11 veces y quedan fijas. La placa es nueva nunca la usaron salvo.cuando probe antes de llevar al.cliente.

  • hace 11 días

    Avatar de ROBERTO BERENYI

    Si arranca en centrifugado, deje que termine.

  • hace 11 días

    Avatar de Petris Daniel

    no me deja hacer nada ... ningun programa. enciendo y titila

algo esta mal en la placa , verifique bien , si esta bien programada la placa
  • hace 10 días

    Avatar de Petris Daniel

    Hola gallorojo ... La saque del equipo y conecte pantalla en x15 para reprogramar ... pero hace lo mismo. no entra en programacion sie
    mpre titila 11 veces y quedan prendidas. Lave la plaqueta con alcohol isopropilico y nada ... No existe alguna combinacion de teclas que la resetee?

  • hace 10 días

    Avatar de gallorojocapacitor

    verifique pulsando la primera y tercer tecla durante 5 segundos

  • hace 10 días

    Avatar de Petris Daniel

    lo hice pero sgue igual y para colmo ahora conecte.la.pantalla en otro terminal similar al x 15 y me.la.daño. no indica nada en la pantalla pero dejando de lado la pantalla la placa sigue igual.

  • hace 6 días

    Avatar de Petris Daniel

    Hola. les comento: pruebas relizadas: lavar bien plaqueta con alcohol isopropilico / resetear presionando 1 y 3 por 5 seg. / conectar display y intentar reprogramar ... nada de estas acciones respondian. La deje 2 dias a la plaqueta ... casi abandonada y al probar por arte de magia VOLVIO A LA NORMALIDAD. Creer o reventar. Solo lamento no ppder esclarecer que fue lo sucedido. Igual gracias a todos. y la doy por solucionada.