FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.534 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problema de arranque

Seguir
buenas noches quisiera alguna opinion que me pueda ayudar hace unas semanas formatie una pc con windows 8.1 normal prendia todo estaba perfecto hasta que cambie la pila de 3v porque ya estaba gastada lo cambie y ahi comenzo mi problema me enviaba errores de arranque me decia que CPU FAN ERROR pero en lña bios todo estaba default y lo configure para que inicie con el sistema operativo del disco duro puse la hora normal cuando ponia eso y arrancaba otra vez entraba normal pero al dia siguiente que lo querian prender denuevo otra vez aparecia eso se tenia que entrar ala bios y nose... solo apretar que inicie con windows boot (pero ya estaba como primer lugar) simplemente apretaba denuevo y otra vez prendia la verdad no se que pasa no veo en que esta fallando el ventilador esta puesto correctamente en su enchufe de cpu fan, alguna opinion que me ayuide lo agradeceria mucho

    3 Soluciones propuestas

      Fijate en el motherboard que el cooler del procesador este conectado donde dice CPU.
        Buenas, 
        Configura fecha y hora desde la bios. 
        Desactiva el floppy en caso de que salga la opcion
        Coloca el disco duro como primera opción en el boot. 
        Revisa en la unidad DVD no halla ningún CD. 
        Revisa el jumper de la pila que este en la posición correcta. 
        Realiza mantenimiento al radiador y fan del procesador. 
        Revisa los Condensadores de la placa y fuente de poder. 
        Con estos pasos de seguro solucionas el problema. 
        Exito!!