NUEVOS Cursos de Oficios onLine
 

Boiler de paso Bosch prende piloto pero no manda la flama

Seguir
Lo que pasa es que compre un boiler lo instale yo mismo ( solo conecte las mangueras ya que anteriormente ya tenía uno instalado) lo prendo y todo bien y de repente se apaga la flama 
entonces abro la llave y solo se escucha la chispa pero no manda la flama me di cuenta que por abajo estaba quemado unos tipo teflones que protejen unos cables seven intactos poquito qu nadie pero leve  y no se si sea por eso pero hace lo mismo solo chispa y nada de flama muchas gracias y muy buenas


2 Soluciones propuestas

hola : revisa la salida de gases que este como lo indica el manual de instalación si esta mal la salida el artefacto prende pero se apaga al rato .  si usa pilas que estén nuevas , revisa la conexión de gas puede tener aire si el artefacto tiene valvula de agua revisa los flexibles de agua que no estén estrangulados que no sean de goma mallada restringen mucho el paso de agua  a modo de prueba proba el artefacto desconectado de la cañeria de agua caliente si así enciende  es cañeria de ac tapada saludos
hola, la verdad que leyendo tengo dudas... boiler tambien le dicen al calefon? porque pense que era al termotanque que nosotros conocemos aqui.. en fin si de un calefon se trata te dirias que revises el manual como dicen arriba y verifica que la coneccion de suministro de agua este en lado correcto... me a pasado de ir a revisar instalaciones y han equivocado entrada con salida y el calefon no funciona... comenta y veremos que otro problema podria ser... saludos y suerte...