Tienda | Foros | Webinarios | Blogs
 

Tengo un consultorio cwr 600

Seguir
El tema es que carga bien lava pero cuando centrifuga gira solamente la paleta y no la Cuba probé el motor de torque directo y todo bien pero cuando lo pongo con el lavarropas  no gira la cuba sera la plaqueta o algún cable defectuoso desde ya muchas gracias


4 Soluciones propuestas

Hola, controla si llega corriente al motor drain al momento de centrifugar, si no llega revisa el cableado y conectores, si esta bien el problema puede estar en la placa, si llega corriente y se acciona el drain motor revisa el estriado de la polea y del acople puede ser que estén barridas, revisa y comenta.
  • hace 27 días

    Avatar de japobotta

    Quiero dar las gracias por tu atención era un cable cortado medio continuidad y era eso ya que la bomba de agua funcionaba muchas gracias

  • hace 27 días

    Avatar de alturasbal

    Me alegro que hayas solucionado el inconveniente, saludos.

Este modelo suele cortarse algun cable ya q es un modelo viejo. La bomba funciona junto con el termoactuador, o sea, si la bomba funciona, no es un problema ni de la plaqueta ni del cableado. Controla si le llega 220v al terminal del termoactuador, sino llega, el problema es el cableado q va de la bomba al termoactuador
Eso sucede porque el drain motor no está acoplando . Pruébelo en forma directa . Salludos
Estimado, este es un lavarropas con muchos años y es posible que este con los rodamientos engranados. Si el actuador de freno funciona, pudo haberse dañado el mecanismo del embrague.
Saludos