NUEVOS Cursos de Oficios onLine
 

lavadora GE llena para lavar pero no para enjuagar

Seguir
Feliz y bendecido dia. me llego una targeta de lavadora GE la cual el problema que presenta es solo para el enjuague, al prenderla y darle inicio llena bien agua fria y caliente, llena lava bota el agua y centrifuga, a la hora de enjuagar no se activa el rele de agua fria, los rele estan bien de hecho enclavan para lavar, las electrovalvulas abren y cierran el problema es despues del lavado, no hay señal hacia el rele de agua fria sabiendo que para enjuagar lo hace solo con agua fria e incluso para estar mas seguro coloco el selector de temperatura en frio/frio, la lavadora es GE id system 2,0 y el numero de targeta es: 189D2754- G005, de antemano gracias


  • hace 1 mes

    Avatar de elio suarez moreno

    nadie que aporte una idea. cual puede ser el problema??????

1 Solución propuesta

no conozco estas placa electronicas , pero si el rele no se activa , verifique el diodo de proteccion de las bobinas del rele , siguendo las pistas de la placa ,dara con resistencias y un transistor , debe medir todo esto
  • hace 1 mes

    Avatar de elio suarez moreno

    Gracias por responder hermano, pero el detalle es que en el lavado llena bien, bate bien, drena bien y centrifuga pero para el enjuague no hay señal hacia el rele de agua fria e pasado a creer que es el microcontrolador, cuando esta centrifugando el rele se activa unas 6 veces como para tumbar el exceso de espuma en la ropa pero cuando para, para el enjuague se queda esperando el llenado y listo se bloquea, cualquier otra sugerencia hermano le sabria agradecer

  • hace 1 mes

    Avatar de elio suarez moreno

    Hermano gracias por el apollo, pero ya me estoy llendo por comprar el microcontrolador PIC no encuentro otra posible causa, el detalle es que he oido que es dificil que ese PIC se dañe pero todo es posible. cualquier solucion se le hare saber, Bendiciones