FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.397 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

No toma el suavizante en el lavarropas Longvie

Seguir


​​HOLO. Tengo un lavarropas Longvie, y no toma el suavizante. Ya revise las entradas de agua, está todo bien. Lo que noto, es que no gira la pieza que distribuye el agua, la cual va enganchada con el alambre hacía la llave de Mando.
Estuve viendo en la página, pero no llegue a resolver el problema. 
no sé si lo estoy armando mal o alguna pieza se gastó.

    3 Soluciones propuestas

    hola julio.. por lo que dices es un lavarropas del tipo mecanico. esa varilla va desde el tubo de entrada hasta un brazo que preciona sobre el timer... verifica que el resorte que forza dicho brazo este puesto sino no actuaria correctamente.. 



    este es el timer de un 4613 pero todos trabajan igual.. has zoom para ver bien.. el resorte como lo dibuje con verde deberia de estar asi o algo por el estilo....  espero que te sirva..
    • hace 11 meses

      Avatar de Julio Rocha

      HOLA PULGARCITO!!! GRACIAS X TU AYUDA. Pero cuando desarmé el frente nunca vi el resorte que mencionas. En la imagen que subiste, hay un hueco donde iría enganchado el resorte que mencionas, en el mío ese hueco no está. Subo una foto de la zona

    • hace 11 meses

      Avatar de pulgarcitos

      ok. espero tu foto y veo como solucionarlo

    Estimado, en los lavarropas con diseño de Fagor, el resorte posee otro diseño y va por detrás del brazo de la leva. En la imagen que usted adjunta, se ve dicho resorte. Si la leva no gira, es posible que este mal colocada o se hayan roto los dientes que la sujetan por el eje del timer.



    Saludos
    • hace 11 meses

      Avatar de Julio Rocha

      HOLA LUIS. GRACIAS X SU RESPUESTA. ESTA COLOCADO COMO MUESTRA LA IMAGEN. NUNCA QUITÉ EL ALAMBRE DE ESE BRAZO QUE VA AL TIMER

    • hace 11 meses

      Avatar de luis38

      Estimado, controle si al girar la perilla del programador, gira la leva o no. Comente los resultados. Saludos

    • hace 11 meses

      Avatar de Julio Rocha

      No gira la leva

    • hace 11 meses

      Avatar de luis38

      Estimado, retire la perilla del programador y allí podrá ver si las estrías del centro de la leva están rotos o no. Saludos

    • hace 11 meses

      Avatar de Julio Rocha

      Intento sacarla pero está muy agarrada la perilla.

    • hace 11 meses

      Avatar de Julio Rocha

      Estimado, disculpe mi ignorancia. La leva gira lo más bien lo que no se mueve es el brazo, en el cual va enganchado el alambre que va hacia la jabonera, y distribuye el agua

    • hace 11 meses

      Avatar de luis38

      Estimado, vamos por parte. Primero libere la varilla metálica del brazo de la leva y controle si al mover manualmente la varilla, se mueve el selector de la jabonera o no. Comente. Saludos

    • hace 11 meses

      Avatar de Julio Rocha

      Si, se mueve el selector de la jabonera, no suave... pero se mueve

    • hace 11 meses

      Avatar de luis38

      Estimado, es posible que este mal regulada la varilla metálica. Con una pinza de punta achique el tamaño del rulo indicado en el circulo y comente que ocurre. Saludos

    • hace 11 meses

      Avatar de Julio Rocha

      He apretado el rulo que decís, pero siguen sin moverse el brazo de la leva

    • hace 11 meses

      Avatar de Julio Rocha

      Estirado el resorte, que va del brazo a la leva?... y eso hace que no apoye bien el brazo sobre la leva?... puede ser eso también?...