NUEVOS Cursos de Oficios onLine
 

*Emerson quema fusible 220 v 8 Amp.

Seguir
Estimados amigos: microondas Emerson quema fusible de linea;
el sector generador de ondas: trafo,capacitor diodo todo en buenas codiciones; desconecto entradas de transformad de alta,instalo lampara 220, doy instrucciones al teclado(hasta aqui todo bien) y al momento de dar inicio al ciclo alli mismo se quema fusible.
Si instalo un salva fusible (lamparita 220 v en el lugar del fusble) la lamp. se enciende(señalando corto) y de inmediato se bloquea,es decir se apaga todo.Voy a la plaqueta electronica y los cables de aliment. del trafo (de alta) me llevan hasta un relay electronico (del q tengo severas sospechas).Espero q mis queridos amigos me tiren un salvavidas ( no un salvafusibles) Desde ya muchas gracias. rolleyes


7 Soluciones propuestas

fijate que hay dos swicth de la puerta que al abrir la puerta cortocircuitan la entrada, es por si se quedan pegados los otros estos cortan si o si la alimentacion, tal vex alguno de ellos esta pegado
amigo, me sucedio lo mismo que a ti. realice pruebas como tu, todo bien, y al final resulto que uno de los microswitch de la puerta, el tornillo para fijarlos estaba abocardado produciendo movimiento al cierre de puerta y por lo tanto, al presionar el teclado de inicio de ciclo, se presentaba el corto fundiendo fusible, creo es lo que indica pato
Estimados amigos: Sr Pato y Alejandro Landa gracias por su atenta colaboracion,revisare los switches de puerta; con seguridad alli debe estar el problema.
lo que me extraña es que deconectando el primario del trafo de alta y encendiendolo no tengas corto porque deberias tenerlo igual, por otro lado deberias ir desconectando de a poco a ver si no es el magnetron mas alla que las decienieones te den bien me ha pasado una sola ves, por eso repito por si no quedo claro 1)desconectar el primario del trafo y darle comienzo ver si salta fusible, 2) conectar el primario del trafo y desconectar el magnetron y darle comienzo y ver que pasa, si hasta alli no hay salto de fusible psoblemente sea el magnetron.
A mi me pasó con ese horno y era el magnetrón que fallaba la aislación con respecto a chasis. Anteriormente habia desconectado el primario del trafo de alta, revisé diodo y capacitor, y hasta desconecté el motor de ventilación. Al final fué el magnetrón. Espero que te sirva y que lopuedas solucionar. Saludos
hola, a mi me paso en daewoo y fue un interruptor de la puerta
SOLUCIÓN ACEPTADA
hoy mismo me paso eso con un horno revise los interruptores de puerta y marcaban bien pero al sacar el primero de arriba y probarlo afuera esta malo pero intrmitente a veces funcionaba y aveces no... seguro que es eso .