NUEVOS Cursos de Oficios onLine
 

Sthil 280 no arranca

Seguir
Hola esta es una motoguadaña sthill 280 motor de dos tiempos,,,funcionaba bien,,despues de un tiempo estando parada no arranco mas..comento que es nueva..tiene un año...las pruebas que hice es cambiar bujias,,cambie nafta,,tiene un bombin,,,que al bombear carga,,,saque bujia y le agregue nafta, puse la bujia,,y arranca un segundo,,,al quemarla se apaga,,,sera carburador malo??? desde ya gracias...


  • hace 1 año

    Avatar de Carlos Omar

    Lo que me llama la antencion es que no moja la bujia cuando la saco...

  • hace 1 año

    Avatar de Alaen

    para nada...hasta que no arranque no me voy.saludos

  • hace 1 año

    Avatar de Carlos Omar

    hola ,,hoy sigo incistiendo con la maquina y te escribo,,

  • hace 1 año

    Avatar de Alaen

    dale me cuentas

  • hace 1 año

    Avatar de Carlos Omar

    Hola,,ahi sopletee el carburador con nafta hoy lo armo y pruebo,,veo que esta todo bien,,,tiene un difusor dentro del carburador,,esto se estropean??

  • hace 1 año

    Avatar de Alaen

    Cuando labes y revises que todos los orificios del carburador estan limpios..lo armas para la prueba arranque.

  • hace 1 año

    Avatar de Carlos Omar

    Hola,, Alaen,,te cuento que arranco!!!!!mil gracias despues de lavar y sopletear lo coloque y arranco,,,saque la aguja y ahi estaba el problema,,,pero al sacarla la torci un poco y pasba mucha nafta,,asi que volvi adesarmar varias veces hasta que le di la abertura correspondiente,,te agradezco mucho,,un abrazo a la distancia,,,y gracias por tu tiempo hasta ciempre....

  • hace 1 año

    Avatar de Alaen

    Cuando gustes estare por aqui y lo del abraso...pues te mando otro bien grande desde Cuba mi hermano,Salud y suerte.

1 Solución propuesta

SOLUCIÓN ACEPTADA
Saca el carburador y despieza...lava con nafta...y revisa si la linea de combustible inyecta...bombea sin carburador a ver si la bombita funciona etc.
  • hace 1 año

    Avatar de Carlos Omar

    Hola,,presiono mas de diez veces y nada no moja la bujia,,en cuanto a la tapa tambien pense en eso y desenrrosque un poco y nada,,lo que me llama la atencion es que no moja bujia,,si la sco y le hecho un poco por el orificio de la bujia y despues la pongo y le doy arranque ,,ahi por un segundo arranca pero la quema y se apaga,,,te agardezco tu interes en ayudarme..

  • hace 1 año

    Avatar de Carlos Omar

    Hola de nuevo,,sigo sin encontrar el problema de la maquina,,,,saque carburador sopletee y nada...no moja bujia,,,

  • hace 1 año

    Avatar de Carlos Omar

    HAOLA ,,,hoy saco el carburador y puebo..gracias por tu tiempo,,