Tienda | Foros | Blogs | EN |
 

Laminadora GBC 4250 duda con LM324N

Seguir
Hola queria saber si el lm324n tiene reemplazo, es de una laminadora GBC 4250, Revise todo y esta bien, aparte de cambiarle el triac y los lm340a7812 como también el otro regulador negativo 7912, anda todo bien solo que no logro hacer funcionar la resistencia, no se si alguno paso por lo mismo que yo, gracias


  • Aporta fotografia de la placa.

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Si si tenes razon, la subi pero no se que paso, disculpa, ahora la trato de subir otra vez, saludos

4 Soluciones propuestas

Hola Elcho, en realidad toda la familia 741, NTE 987, LM 2904, LM 2902, todos son amplificadores operacionales. Puedes probar con el NTE 987, es el más aconsejable por sus carácteristicas.
  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Hola siste, bien la voy a tener en cuenta gracias

Hola. Has probado si llega tensión a la resistencia? Por que quieres reemplazar el LM? Saludos
  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Hola servimat, primero te consulto si se ve la imagen que subi, porque no la veo ja ja saludos

  • hace 8 meses

    Avatar de servimat1
    Moderador

    No, la foto no salió.

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Uuuuuuuuuu estos yoreparo son mas complicados que no se que se yo mira, uuufff voy a tratar de subirla otra vez, la verdad tendrian que complicarla menos

  • hace 8 meses

    Avatar de servimat1
    Moderador

    Como la estás subiendo? La foto pesa menos de 2 Mb?

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Ya esta la tube que fotear con un samsung advance, tiene mas ñañas esto que otra cosa, la verdad la podrian hacer mas sinple estos, fijate si subio Servimat, saludos y gracias por la paciencia tanto como a vos y demas colegas

Es aconsejable que los componentes los reemplaces cuando estés seguro que están dañados.
Hace unos días cambiaste los triac, sin saber si era necesario.
Para cambiar el Operacional, tienes que medir las tensiones de las entradas inversores y las no inversoras. Conociendo la tensión en las entradas, se puede deducir que la salida correspondiente debe estar en un nivel alto o bajo.
Tienes que hacer mediciones si el gate del triac está recibiendo la tensión para obtener salida y energizar la resistencia. Es posible que una de las salidas del operacional conecte al gate, ya sea directa o indirectamente.
Te adjunto un link para que lo revises.

http://www.manualsbase.com/es/device/134980/laminator/gbc/4250/
  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Hola ennio, no no para nada recibe tension el triac, la el transformador entrega la tension correcta, puede ser con 1 o 2 volts menos de diferencia pero esta bien, saludos

  • hace 8 meses

    Avatar de siste2016

    Elcho, estoy leyendo el comentario y observo que has cambiado el triac, ten presente una cosa, el triac enciende, o sea pasa de corte a saturación cuando la forma de onda de la corriente de entrada por su gate, coincide con el momento de puerta que decimos. Sería interesante que tuvieses un osciloscopio para analizar lo que está ocurriendo en ese gate. Si no tienes el diagrama del circuito, te aconsejo que tomes un folio y dibujes el circuito, así verás las cosas mejor.

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Hola siste, bien bien, muy claro, te comento que es la primera vez que hago este tipo de maquinarias, porque es de un amigo, a la cual yo no me dedico a este tipo de electronica,te digo que hace unos dias le cambié el triac que tenia un bt137 y lo cambie por un bta16 y empezo a funcionar perfectamente, despues de cuando empiezo el proceso nuevamente, me refiero a cero en frio, ya no arranca, le vuelvo a cambiar el triac y vuelve arrancar, y despues otra vez en frio, ya no arranca mas, es algo extraño que no puedo descubrir, despues te mando la imagen del frente del mando, saludos

  • hace 8 meses

    Avatar de siste2016

    Hola Elcho, he estado viendo los triacs utilizados,ante las caracteristicas, te aconsejo que si puedes conseguir otro BT137, podrias probar con seguridad el comportamiento. He visto que el que mejor te puede ir en caso de no encontar el original, es el NTE56052, este es igual al BT137. Prueba y nos comentas como vá. ¿Puedes hacer una prueba, al cable de alimentación dale la vuelta, de forma que donde esté la fase, conecte el neutro?, quiero saber que ocurre.

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Bueno después de tantos que la abandone, veo que no le llega corriente al triac

Identifica las nomenclaturas de los integrados que te señalo y de los transisotres Q3, Q4 Y Q5.
No estaria de mas saber distribucion tiene el conector P3.
  • hace 8 meses

    Avatar de LUIS POR FAVOR

    Hola jose Miguel, los 4 son lm324, amplificadores operacionales cuadruples, 5 son optoacopladores moc3042 y 6 es 3022, 7 es el triac bta16, 8 es el lm340a7812 y el 9 es el otro regulador negativo 7912, saludos

  • hace 8 meses

    Avatar de LUIS POR FAVOR

    BUENO, LA LAMINADORA YA LE DESCUBRÍ LA FALLA Y LA PREPARÉ TODO GRACIAS A MI, CORDIAL SALUDO (COLEGAS)