FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.740 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Compresor R22 de AA Mabe aranca y se para

Seguir
Buenas tardes
cordial saludo

Tengo un AA marca Mabe que al prender equipo arranca pero solo dura unos diez sefundos y se apaga. la presion de gas esta en 65 PSI
realice lo siguiente;

1 Cambie el condensador de 60 micros por uno muevo
2 Lo arranque guarde el gas y realice vacio ok
3 Medi compresor y mide asi;
R y S 4.1 ohm
C y R 2.9 ohm
C y S 3.5 ohm

Trabajo bien unas horas enfria bien pero continuo con el mismo problema

Comclusion sera el condensador? alguna bovina?

agradezo ayuda


  • hace 8 días

    Avatar de alonso

    ]Perdon Comun y RUN miden es 1.9ohms

4 Soluciones propuestas

buenas noches. deque capacidad es su aire?
  • hace 8 días

    Avatar de alonso

    benas noches 12000btu

r y s deberia ser la suma de las otras dos medidas, toma consumo en r y en s, si lleva 60mf debe ser de 6000fr, el amperaje en s deberia ser mucho menor que en r
  • hace 8 días

    Avatar de alonso

    El amperaje es de 14 a 15 Amperios

No cierra la medicion de las bobinas. Tomaste consumo?
  • hace 8 días

    Avatar de alonso

    mide de 14 a 15 Ampers

  • hace 8 días

    Avatar de Clima Bueno

    Lo tenes que comparar con los datos del equipo. Es muy alto, demasiado.

Hola 65 psi con que temperatura exterior ?
Qué consumo tiene ?
A controlar 
Limpieza de la unidad exterior.
Capacitor del forzador exterior fuera de su valor entonces gira lento 
Descartamos el capacitor del compresor ya que tiene uno nuevo.
Tensiòn baja en el domicilio o el equipo sin linea independiente controlar..
Controle y comente
  • hace 8 días

    Avatar de alonso

    Bienas noches
    1. la temperatura en Cucuta es de 325a 35 grados
    2. Se realizo limpieza de unidad interior y exterior
    3. El capacitor se cambio nuevo de 60 micros 440VAC
    4. La tension es baja le llegan 93VAC a la unidad externa
    5. El Amperaje es alto mide de 14 a 15 Ampers cuando la plaqueta dice 11.5Amp

    Me causa didas las medidas de las bobinas del compresor
    R y S 4.1 ohm
    C y R 2.9 ohm
    C y S 3.5 ohm

    Si Run y Start miden 4.1ohms

    Comun y Run mas Comun y Start deben medir alrededor de 2ohms?
    y Comun y start miden 3.5 creo que esta mal?

    gracias

  • hace 8 días

    Avatar de alonso

    Perdon C y R miden es 1.9Ohms

  • hace 8 días

    Avatar de TRIATLON99

    Si trabajan con 110 volt ,93 es casi un 20 % menos ahí está el problema !
    Tiene linea independiente del domicilio ,con su termica ?

  • hace 8 días

    Avatar de TRIATLON99

    Si fuera el.compresor no funcionaria unas horas como dijo usted,me inclino a la tensión si solo se detiene el compresor.

  • hace 8 días

    Avatar de jorgegir

    no estoy familiarizado con los 110v, pero creo que es muy baja la tension que llega, ademas esa potencia en 220v lleva 30mf